НЕ загружается описание к фильмам с КиноПоиска!!!!!!!!? HELP

Описание: Вопросы, связанные с каталогизатором фильмов All My Movies
Модераторы: datasource, Автор

Вльдемар
Пользователь
Вльдемар
Пользователь
Репутация: 0
С нами: 11 лет 4 месяца

Сообщение #1 Вльдемар » Вт июня 02, 2009 12:16 am

НЕ загружается описание к фильмам с КиноПоиска!!!!!!!!?
проблемка возникла на версии 4.5 и перетекла на вер 5.1
не помагает: сброс настроек, переустановка проги, переустановка винды.
Пользуюсь полгода привык, чего делать ещё?????

z_a_s
Опытный пользователь
z_a_s
Опытный пользователь
Репутация: 0
С нами: 14 лет 9 месяцев
Откуда: Волгоград

Re: НЕ загружается описание к фильмам с КиноПоиска!!!!!!!!?

Сообщение #2 z_a_s » Вт июня 02, 2009 8:43 am

Вльдемар писал(а):НЕ загружается описание к фильмам с КиноПоиска!!!!!!!!?
проблемка возникла на версии 4.5 и перетекла на вер 5.1
не помагает: сброс настроек, переустановка проги, переустановка винды.
Пользуюсь полгода привык, чего делать ещё?????

Есть два варианта:
1. Установить последнюю версию 5.4 Build не ниже 1282.
2. Использовать плагин вместо стандартного импорта (подробности тут)

Вльдемар
Пользователь
Вльдемар
Пользователь
Репутация: 0
С нами: 11 лет 4 месяца

Сообщение #3 Вльдемар » Ср июня 03, 2009 4:06 pm

Всё получилось, поставил плагины и полетели. работает всё быстрее лучше. В общем то что надо, огромное спасибо z_a_s

Demetris
Пользователь
Demetris
Пользователь
Репутация: 0
С нами: 8 лет 10 месяцев

Сообщение #4 Demetris » Пн декабря 12, 2011 11:28 pm

У меня по-прежнему не хочет импортировать информацию с кинопоиска. что делать?

By.Zer0
Пользователь
By.Zer0
Пользователь
Репутация: 0
С нами: 9 лет 10 месяцев

Сообщение #5 By.Zer0 » Ср декабря 14, 2011 11:31 am

Обновиться на последнюю версию, если это ещё не сделано. В билде 1319 поправлен импорт.


Вернуться в «All My Movies»

Кто сейчас на форуме (по активности за 5 минут)

Сейчас этот раздел просматривают: 4 гостя